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PHẦN 1: TẮT MỞ MÁY TÍNH ĐÚNG CÁCH

I. Mở máy tính như thế nào cho đúng cách:

❑ Bước 1: Kiểm tra tín hiệu đèn màn hình, sau khi có tín hiệu đèn thì tiếp bước 2 

❑ Bước 2: Bật nguồn CPU (lưu ý: Nút nguồn CPU luôn nằm phần mắt trước CPU)

1) Tay ấn nhẹ nút nguồn rồi thả ra

2) Nhìn tín hiệu đèn tại nút nguồn hoặc xung quanh nút nguồn

3) Chờ 5-10 giây và nhìn lên màn hình xem có tín hiệu chưa

II. Tắt máy tính như thế nào đúng cách

1) Tắt các ứng dụng đang mở

2) Chọn nút Start → Chọn vào nút nguồn → Shut down 

→ Lưu ý: Khi nào tất cả tín hiệu màn hình, đèn nguồn tắt thì máy tính mới tắt thành công
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PHẦN 2: THỰC HÀNH GÕ ĐOẠN VĂN BẢN SAU VÀO MS WORD

Làm sao để có kiến thức chắc chắn, không sợ bị quên, luôn chủ động và tự phát 

triển được trong mọi công việc?

1. Cần biết đang học cái gì và tác dụng môn học đó: Học viên khi đăng ký 

cần nghe tư vấn kỹ càng về các môn học mà mình sẽ được học. 

2. Phải đọc kỹ mục lục trước khi học: Trước khi học nên xem mình sẽ được 

học những nội dung nào.

3. Chủ động nghiên cứu: Học viên nên chủ động nghiên cứu trước khi hỏi 

giáo viên, việc này giúp học viên hiểu sâu hơn vấn đề đang nghiên cứu.

4. Vận dụng các công cụ hỗ trợ: Trong quá trình học tập, học viên nên vận 

dụng các công cụ hỗ trợ trên Internet như ChatGPT, Youtube… để tự tìm 

cách giải quyết vấn đề, giáo viên sẽ hỗ trợ gỡ nốt thắt, khi đó học viên sẽ 

hiểu rõ bản chất vấn đề và vận dụng tốt hơn.

5. Học và làm nhiều bài tập ở nhà: Mỗi ngày hãy dành tối thiểu 30 phút ôn 

lại và làm lại các bài đã được học trên lớp, đảm bảo bạn không bao giờ 

quên, thậm chí còn phát hiện ra nhiều cách làm mới lạ hơn.

Kiểu gõ Telex

AA = Â EE = Ê

DD = Đ OO  = Ô

OW = Ơ UW = Ư

AW = Ă

F = Dấu huyền (\)

S = Dấu sắc (/)

J = Dấu nặng (.)

X = Dấu ngã (~)

R = Dấu hỏi (?)
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PHẦN 3: THAO TÁC MỞ GIÁO TRÌNH, TÀI LIỆU KHÓA HỌC

Học viên hãy ghi vào vở và làm theo các bước sau để lấy giáo trình học tập:

❑ Bước 1: Mở trình duyệt Chrome trên máy tính

→ Thao tác: Giữ đồng thời hai phím Windows và phím R → Gõ “Chrome” → Enter (hoặc bấm OK) 

❑ Bước 2: Tại ô tìm kiếm trên Chrome, nhập “TIN HOC SAO VIET”

❑ Bước 3: Chọn Website có tên “blogdaytinhoc.com” (có hình ngôi sao)

❑ Bước 4: Chọn khóa học có tên “Soạn thảo văn bản hành chính trong Word”

❑ Bước 5: Chọn môn học THVP028… → Cuộn xuống dưới mục “Tài Liệu Khóa Học” để mở giáo trình
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BÀI 02: MỘT SỐ THAO TÁC CƠ BẢN VỚI PHẦN MỀM WORD

NỘI DUNG BÀI HỌC

1) Tạo file Word mới

2) Lưu file Word mới

3) In văn bản Word

4) Nhóm công cụ định dạng văn bản trong Word thường dùng

5) Bài tập thực hành

T r a n g 6Biên soạn: Bạch Xuân Hiến TRUNG TÂM ĐÀO TẠO TIN HỌC SAO VIỆT
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1. Trong Documents hãy tạo thư mục “Sao Việt Bình Dương” và thư mục “Thực hành”

2. Tạo tài liệu mới (mở file Word mới), lưu vào thư mục “Thực hành” với tên “Sao Việt Bình Dương” 

3. Tải “Bài tập thực hành các thao tác cơ bản trong Word” lưu vào thư mục “Thực hành” trong 
Documents với tên “Sao Việt Đồng Nai”

4. Mở tệp “Sao Việt Đồng Nai” và tiếp tục thực hiện câu 5 và câu 6.

5. Chọn máy in PDF và xuất bản in lưu vào thư mục “Thực hành” trong Documents như sau:

a) Chỉ in trang số 2;

b) Chỉ in các trang số 1, số 3 và số 4;

c) In các trang số 2 đến trang số 4;

d) In tất cả các trang.

6. Chọn kiểu trang ngang và khổ giấy A5

7. Tải “Bài tập sử dụng các công cụ định dạng cơ bản” và lưu vào thư mục “Thực hành” trong 
Documents với tên “Soạn thảo Word”

8. Hãy thực hiện các định dạng theo yêu cầu trong file thực hành vừa tải về trên
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I. TẠO FILE WORD MỚI

❑ B1: Nhấn đồng thời phím Windows và phím R

❑ B2: Gõ từ “winword” vào ô Open

❑ B3: Chọn OK (hoặc nhấn phím Enter)

❑ B4: Chọn “Blank document”
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II. LƯU FILE WORD MỚI

 File → Save As

 Chọn vào Browse

 Chọn nơi cần lưu 

 Đặt tên

 Chọn “Save”



III. IN VĂN BẢN

File→ Print (hoặc nhấn CTRL + P)

 Lệnh in             

 Số bản in

 Chọn máy in

 Trang cần in
o In tất cả thì để trống, phía trên để “Print All Pages”

o In 1 trang duy nhất thì gõ 1 trang, ví dụ: 4 (hoặc 4-4)

o In liên tục bất kỳ thì gõ trang đầu-cuối, ví dụ: 3-5

o In nhiều trang khác nhau, ví dụ: 3,7,10

 In kiểu 1 mặt hoặc 2 mặt:
    One sided: 1 mặt                             

 Both sided: 2 mặt

 Hướng giấy in: (ngang/dọc)       

 Khổ giấy (A4, A5, Letter…)

 Chuyển trang in khác.
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IV. NHÓM CÔNG CỤ ĐỊNH DẠNG VĂN BẢN

1. Nhóm công cụ Font
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 In đậm

 In nghiêng

 Gạch chân

 Gạch ngang chữ

 Hiệu ứng chữ

 Highlight chữ

 Tô màu chữ

 Xóa tất cả định dạng



2. Nhóm công cụ Paragraph
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 Căn lề (trái, giữa, phải, đều hai bên)

 Tô màu nền



3. Nhóm công cụ Text

a) WordArt: Tạo kiểu chữ nghệ thuật
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❑ B1: Tạo chữ nghệ thuật

❑ B2: Định dạng chữ



b) Drop Cap: Tạo chữ cái lớn đầu dòng

 Chọn chữ (một hoặc nhiều chữ) đầu dòng cần định dạng cỡ lớn

 Thẻ Insert

 Chọn công cụ Drop Cap
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BÀI 03: KIẾN THỨC CƠ BẢN VỀ VĂN BẢN

NỘI DUNG BÀI HỌC

1) Kiến thức về thành phần văn bản

2) Chính tả và cách trình bày văn bản
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Tải “Bài tập về kiến thức cơ bản trong văn bản hành chính” vào Desktop và thực hiện theo yêu cầu trong đó
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BÀI TẬP THỰC HÀNH KIẾN THỨC CƠ BẢN VỀ VĂN BẢN HÀNH CHÍNH
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I. KIẾN THỨC VỀ THÀNH PHẦN VĂN BẢN

Một đoạn gồm một hoặc nhiều câu, một câu gồm một hoặc nhiều từ, một từ gồm một hoặc nhiều ký tự.

II. KIẾN THƯC VỀ CHÍNH TẢ VÀ CÁCH TRÌNH BÀY VĂN BẢN

Trong soạn thảo văn bản, việc viết hoa đúng thể hiện sự chuyên nghiệp và tôn trọng người đọc văn bản. Lưu 

ý một số trường hợp cơ bản sau:

1) Viết hoa đầu câu, sau dấu chấm câu (.), sau dấu chấm hỏi (?), sau dấu chấm than (!).

Ví dụ: Mỗi người chúng ta sinh ra đều có giá trị to lớn. Ai cũng phải nỗ lực học tập để nâng cao giá trị bản 

thân, nhưng phải chăng đó là suy nghĩ của bạn? Suy nghĩ của bạn chỉ có bạn mới biết. Ôi thôi! Đừng có suy 

nghĩ nữa, hãy hành động đi.

2) Viết hoa danh từ riêng chỉ tên người và tên địa danh.

Ví dụ: Nguyễn Anh Thư, Lê Văn Bảy…thành phố Hà Tĩnh, tỉnh Bình Dương. Trừ 2 trường hợp đặc biệt là: 

Thành phố Hồ Chí Minh, Thành phố Hà Nội.

3) Tên các ngày lễ, ngày kỷ niệm lớn

Ví dụ: ngày Quốc khánh 2-9, ngày Quốc tế Lao động 1-5, ngày Phụ nữ Việt Nam 20-10,...
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4) Tên các thứ trong tuần, các tháng trong năm (nếu không dùng số)

Ví dụ: thứ Hai, thứ Ba, tháng Hai, tháng Mười…

5) Tên các ngày tết và tên các năm âm lịch

Ví dụ: tết Nguyên đán (hoặc viết tắt là: Tết), tết Đoan ngọ, tết Trung thu…, Kỷ Tỵ, Tân Hợi, Mậu Thân…

6) Sử dụng Enter

Phím Enter chỉ dùng để kết thúc một đoạn văn bản hoàn chỉnh, nếu chưa kết thúc đoạn mà muốn xuống 

dòng thì phải dùng Shift Enter.

7) Sử dụng khoảng trắng

Giữa các từ chỉ dùng một dấu khoảng trắng để phân cách. Không sử dụng dấu khoảng trắng đầu dòng cho 

việc căn chỉnh lề.

8) Sử dụng các loại dấu văn bản

Các dấu ngắt câu như chấm (.), phẩy (,), hai chấm (:), chấm phẩy (;), chấm than (!), hỏi chấm (?) phải được 

gõ sát vào từ đứng trước nó, tiếp theo là một dấu khoảng trắng nếu sau đó vẫn còn nội dung.

Các dấu mở ngoặc và mở nháy đều phải được hiểu là ký tự đầu từ, do đó ký tự tiếp theo phải viết sát vào 

bên trái của các dấu này. Tương tự, các dấu đóng ngoặc và đóng nháy phải hiểu là ký tự cuối từ và được viết 

sát vào bên phải của ký tự cuối cùng của từ bên trái.
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BÀI 04: CÁC BƯỚC CƠ BẢN TRƯỚC KHI SOẠN THẢO

NỘI DUNG BÀI HỌC

1) Hiển thị thước đo và đổi đơn vị tính

2) Chọn Font chữ và cỡ chữ

3) Căn chỉnh khoảng cách dòng, đoạn

4) Chọn lề giấy và hướng giấy

T r a n g 1 9Biên soạn: Bạch Xuân Hiến TRUNG TÂM ĐÀO TẠO TIN HỌC SAO VIỆT

TIN HỌC SAO VIỆT       093.11.44.858               tinhocsaoviet.com              Bạch Xuân Hiến



Tải “Bài tập về thực hiện các bước trước khi soạn thảo văn bản hành chính” và thực hiện các yêu cầu sau:

1. Không hiển thị thước đo.

2. Hiển thị thước đo và đổi đơn vị tính thước đo về Inch

3. Chọn font chữ Calibri và cỡ chữ 19 cho toàn bộ văn bản

4. Đổi đơn vị tính thước đo về cm

5. Chọn khoảng cách giữa các đoạn là 15pt (trước và sau đều là 15pt)

6. Chọn khoảng cách giữa các dòng là Multiple 1.5

7. Căn lề tất cả các bên (trên - dưới - trái - phải) là 1cm

8. Chọn font chữ Times New Roman và cỡ chữ 13 cho toàn bộ văn bản

9. Chọn khoảng cách giữa các đoạn là 6pt, khoảng cách giữa dòng là Single

10. Chọn khổ giấy A4 nằm dọc

11. Chọn lề trái 3cm, lề phải 1.5cm, lề trên 2cm, lề dưới 2cm

BÀI TẬP THỰC HÀNH CÁC BƯỚC TRƯỚC KHI SOẠN THẢO 
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I. HIỂN THỊ THƯỚC ĐO
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Thẻ View → Ruler



II. ĐỔI ĐƠN VỊ TÍNH VỀ CENTIMETER

Thẻ File → Options → Advanced → Display → Show…unit of → Tích chọn là Centimeter.
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III. CHỌN FONT CHỮ, CỠ CHỮ:
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❑ Font chữ: Times New Roman

❑ Cỡ chữ: 13

Chú ý:

1) Văn bản có sẵn, phải chọn tất cả rồi mới chọn Font và cỡ

2) Nếu tự gõ tay thì kết thúc phải nhấn Enter để áp dụng.



IV. CĂN CHỈNH KHOẢNG CÁCH DÒNG, ĐOẠN
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Page Layout (Layout) → Paragraph → Hình bên

o After: 6pt (khoảng cách so với đoạn sau)

o Before: 6pt (khoảng cách so với đoạn trước)

o Line spacing: Single (khoảng cách các dòng trong 

cùng một đoạn)
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CÀI ĐẶT VÀ CĂN CHỈNH TRANG IN

Layout (Page Layout) → Page Setup → 

Chọn theo hình bên phải.

❑ Top (lề trên) = 2cm

❑ Bottom (lề dưới) = 2cm

❑ Left (lề trái) = 3cm

❑ Right (lề phải) = 1.5cm
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BÀI 05. CHÈN VÀ XỬ LÝ HÌNH ẢNH, HÌNH DẠNG
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NỘI DUNG BÀI HỌC

1) Chèn hình ảnh (Picture), chèn hình dạng (Shape)

2) Định dạng hình ảnh và hình dạng

3) Một số thao tác với hình ảnh, hình dạng



1) Tạo các hình dạng không có khung viền (No Outline), sau đó nhập nội dung như mẫu

2) Từ những hình trên, hãy nhân bản và chỉnh lại như hình dưới

3) Tạo ra 4 hình và đánh số như dưới, sau đó thực hiện theo các yêu cầu sau: 

BÀI TẬP THỰC HÀNH VỀ HÌNH DẠNG, HÌNH ẢNH
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HỌC

SAO
TIN

VIỆT 2024

SAOTIN

a) Sắp xếp hình số 4 nằm dưới tất cả hình còn lại

b) Sắp xếp hình số 4 nằm trên các hình còn lại

c) Tăng kích thước hình số 4 to lên, nhưng vẫn giữ được hình dạng ban đầu 
trong quá trình tăng kích thước

d) Nhóm tất cả các hình lại thành 1 nhóm, sau đó tách nhóm ra các hình

2

3

1

4



4) Trình bày văn bản và định dạng hình ảnh (hình ảnh lên Google tìm kiếm “Tin hoc Sao Viet”)

BÀI TẬP THỰC HÀNH VỀ HÌNH DẠNG, HÌNH ẢNH
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Bài 02 

Bài 03 

Bài 01 
Bài 04



1) CHÈN HÌNH ẢNH

Insert → Picture → 

 Tìm đến thư mục có hình cần chèn 

 Chọn hình cần chèn

 Bấm nút Insert
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I. CHÈN HÌNH ẢNH, HÌNH DẠNG
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2) CHÈN HÌNH DẠNG

Insert → Shapes → 
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III. ĐỊNH DẠNG HÌNH DẠNG VÀ HÌNH ẢNH.

1) Định dạng cho hình dạng:

❑ B1: Chọn hình dạng: Chọn ngay viền ngoài, xuất hiện chùm mũi tên thì mới chọn

❑ B2: Chọn thẻ Format → 

 Shape Fill: Chọn màu cho toàn bộ hình dạng

 No Color = Không màu (khác màu trắng).

 Shape Outline: Viền kẻ ngoài của hình dạng.

 No Outline = Không màu (khác màu trắng).

Weight: Độ dày của viền

 Dashes: Kiểu đường kẻ

 Shape Styles: Mẫu có sẵn

T r a n g 3 1Biên soạn: Bạch Xuân Hiến TRUNG TÂM ĐÀO TẠO TIN HỌC SAO VIỆT

TIN HỌC SAO VIỆT       093.11.44.858               tinhocsaoviet.com              Bạch Xuân Hiến

2) Viết chữ và chỉnh sửa chữ vào hình dạng

Chuột phải vào hình dạng → Add Text (hoặc Edit Text)



3) Định dạng hình ảnh

Chọn hình → Picture format → 

 Tạo khung viền

 Hiệu ứng

 Kiểu định dạng mẫu

 Chọn độ sáng tối cho hình

T r a n g 3 2Biên soạn: Bạch Xuân Hiến TRUNG TÂM ĐÀO TẠO TIN HỌC SAO VIỆT

TIN HỌC SAO VIỆT       093.11.44.858               tinhocsaoviet.com              Bạch Xuân Hiến



IV. MỘT SỐ THAO TÁC VỚI HÌNH ẢNH VÀ HÌNH DẠNG.

1) Thay đổi kích thước và kiểu hiển thị trong văn bản
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 Kéo để tăng giảm kích thước theo 2 hướng 

a) Giữ thêm Ctrl để tăng giảm theo 4 hướng

b) Giữ thêm Shift để giữ nguyên hình dạng ban đầu

 Xoay tròn hình

 Tăng giảm kích thước hình theo chiều ngang

 Tăng giảm kích thước hình theo chiều dọc

 Vị trí hiển thị hình trong văn bản:



2) Di chuyển: Chọn viền ngoài (xuất hiện chùm mũi tên) → Kéo và thả

3) Xóa: Chọn viền ngoài (xuất hiện chùm mũi tên) → Nhấn phím Delete (hoặc phím Back space).

4) Nhóm các hình thành 1 khối

Chọn các hình cần nhóm → Chuột phải vào 1 hình → Group → Group (bỏ nhóm thì chuột phải vào hình bất 

kỳ → Group → Ungroup)

5) Nhân bản: Chọn hình dạng → Giữ phím Ctrl và di chuyển chuột sang vị trí khác.

7) Sắp xếp lớp (hình nằm trên hoặc nằm dưới hình khác)

Chọn hình → Chọn một trong các cách sắp xếp sau:

 Send to Back (sắp xếp nằm dưới hình khác)

 Bring to Front (sắp xếp nằm trên hình khác)
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BÀI 06. ĐÁNH SỐ TRANG VÀ TẠO HEADER, FOOTER

NỘI DUNG BÀI HỌC

1) Đánh số và định dạng số trang

2) Tạo và định dạng Header, Footer
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1) Tạo mới một bản Word

2) Nhập vào nội dung sau (nhập xong nhớ Enter ngay): =RAND(50,5)

3) Văn bản ngẫu nhiên vừa tạo ra có bao nhiêu trang

4) Đánh số trang trên đầu ở giữa cho toàn văn bản

5) Xóa tất cả số trang

6) Đánh số trang dưới chân bên phải

7) Thêm nội dung “Trang số “ trước số trang (ví dụ: “Trang số 1”, “Trang số 2”…)

8) Thêm tổng số trang  phía dưới số trang (ví dụ: “Trang 1/7”, “Trang 2/7”…)

9) Tạo Header phần bên trái với nội dung “TIN HỌC SAO VIỆT”, phần bên phải “SĐT: 093 44 44 858”

10) Tạo Footer phần bên trái với nội dung “Chuyên đào tạo Tin học thực hành”

11) Tải “Bài tập thực hành các thao tác cơ bản trong Word”

a) Đánh số trang và định dạng như mẫu

b) Tạo Header, Footer và định dạng như mẫu

BÀI TẬP THỰC HÀNH VỀ ĐÁNH SỐ TRANG, HEADER, FOOTER
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I. CHÈN SỐ TRANG:

Insert → Nhóm Header and Footer → Page 

number → Bottom of Page → Chọn kiểu ở 

dưới bên phải
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II. TẠO HEADER VÀ FOOTER:

Thẻ Insert → Nhóm Header & Footer → Chọn 

Header (hoặc Footer)



BÀI 07. BULLETS, NUMBERING, SYMBOL

✓Bullets là các biểu tượng (ví dụ: mũi tên, chấm tròn…) đặt đầu mỗi đoạn để phân biệt các đoạn.

✓Numbering là các con số đặt đầu mỗi đoạn, để đánh STT các đoạn.

✓Symbol là các biểu tượng (hình dạng bàn tay, mũi tên, con số, chữ cái…), dùng để chèn vào vị trí bất kỳ 

trong văn bản

NỘI DUNG BÀI HỌC

1) Chèn Bullets, Numbering
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1) Tải “Bài tập thực hành về Bullets, Numbering” và làm theo yêu cầu trong đó

BÀI TẬP THỰC HÀNH VỀ SỬ DỤNG BULLETS, NUMBERING, SYMBOL

T r a n g 4 0
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I. CHÈN BULLETS VÀ NUMBERING

 Bullets là các biểu tượng (ví dụ như hình mũi tên, hình chấm 

tròn…) đặt đầu mỗi đoạn để phân biệt các đoạn.

 Numbering là các con số đặt đầu mỗi đoạn, để đánh STT đoạn.

❑ B1: Đặt dấu nháy vào đoạn cần chèn

❑ B2: Home → Nhóm Paragraph → Bullets (hoặc Numbering) → 
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Numbering

Bullets



II. CHÈN SYMBOL

❑ B1: Đặt dấu nháy 

chuột trước vị trí cần chèn.

❑ B2: Insert → Symbol 

→ Chọn các hình có sẵn.

Hoặc vào More Symbols 

để có nhiều hình dạng 

hơn.
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Nếu hình trên chưa đủ thì chọn theo 

2 hình dưới



BÀI 08: BẢNG BIỂU TRONG SOẠN THẢO VĂN BẢN

NỘI DUNG BÀI HỌC

1) Tạo bảng

2) Các thao tác với bảng
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1) Tạo bảng biểu mới và nhập nội dung (chỉ nhập nội dung, chưa cần định dạng) như hình sau:

2) Hãy kéo giãn toàn bộ bảng.

3) Hãy di chuyển bảng vào giữa, sang phải, sang trái của trang.

4) Hãy tô màu nền vàng cho dòng thứ nhất và màu đỏ cho dòng thứ hai, tô màu chữ xanh dương.

5) Đánh STT tự động.

6) Căn trái cho cột “Họ tên”, căn giữa hai bên cho cột “SĐT” và “STT”, căn phải cho cột “Ngày sinh”.

7) Kéo độ rộng các dòng có kích thước 0.65cm.

8) Căn giữa (đều trên dưới) ô cho tất cả nội dung.

9) Bỏ màu (Chọn màu là No Color) cho toàn bộ bảng.

10) Sắp xếp cột “Họ tên” 

11) Nhắc lại tiêu đề cho bảng (tải bài tập về bảng biểu)

BÀI TẬP THỰC HÀNH VỀ SỬ DỤNG BẢNG BIỂU
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12) Tạo bảng biểu mới và nhập nội dung như hình sau:

13) Hãy xóa các dòng và cột bị trống

14) Hãy chèn thêm 1 cột sau cột “Họ tên”, thêm 1 dòng dưới dòng số 3, thêm 1 dòng trên dòng số 1

15) Trộn các ô của dòng thứ nhất với dòng thứ hai (trộn lần lượt từng cặp ô trên dưới)

16) Tải “Bài tập thực hành bảng biểu - Phần I”

17) Tải “Bài tập thực hành bảng biểu - Phần II”

T r a n g 4 5
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I. TẠO BẢNG:

Thẻ Insert → Table → Insert Table → 
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II. CÁC THAO TÁC VỚI BẢNG

1. Di chuyển hoặc co giãn toàn bảng

2. Giãn dòng/ cột

Di chuyển con trỏ chuột vào đường kẻ dưới của dòng hoặc đường kẻ bên phải của cột → Xuất hiện dấu = và 

mũi tên → Giữ chuột trái và kéo.
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3. Xóa dòng/ cột/ ô

Chuột phải vào 1 Ô → Delete cells..→

T r a n g 4 8Biên soạn: Bạch Xuân Hiến TRUNG TÂM ĐÀO TẠO TIN HỌC SAO VIỆT

TIN HỌC SAO VIỆT       093.11.44.858               tinhocsaoviet.com              Bạch Xuân Hiến

4. Chèn dòng/ cột

Chuột phải vào 1 ô → Insert →



5. Trộn nhiều ô thành 1 ô:

Quét Chọn các ô cần trộn → Chuột phải → Merge cells.
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6. Tách 1 ô thành nhiều ô:

Chọn ô cần tách → Chuột phải → Split cells →

T r a n g 5 0Biên soạn: Bạch Xuân Hiến TRUNG TÂM ĐÀO TẠO TIN HỌC SAO VIỆT

TIN HỌC SAO VIỆT       093.11.44.858               tinhocsaoviet.com              Bạch Xuân Hiến



7. Căn chỉnh nội dung trong ô:

Chọn ô → Chuột phải → Table properties → Cell →
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8. Tô màu nền cho ô:

Chọn ô → Thẻ Home → Nhóm Paragraph → Chọn công cụ Shading  

Lưu ý: (để bỏ màu, chọn No Color).

9. Nhắc lại dòng tiêu đề

Khi bảng nằm qua trang khác, chúng ta nên nhắc lại dòng tiêu đề.

❑ B1: Quét chọn dòng tiêu đề → Chuột phải → Table Properties.

❑ B2: Tại hộp thoại hiển thị → Chọn thẻ Row → Tích chọn mục: “Repeat as header row at the top…”
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10. Đánh STT tự động cho bảng

Khi đánh STT tự động, nếu xóa đi 1 dòng hay 1 cột bất kỳ, STT sẽ được tự động đánh lại
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 Chọn các ô cần đánh STT

 Thẻ Home

 Công cụ Numbering



11. Sắp xếp dữ liệu trong bảng:
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 Chọn 1 ô trong bảng

 Home

 Sort 

 Chọn cột cần sắp xếp 

 Chọn kiểu sắp xếp

 OK



BÀI 09: SỬ DỤNG ĐIỂM DỪNG TAB TRONG SOẠN THẢO

MỤC ĐÍCH ĐIỂM DỪNG TAB

✓ Di chuyển nhanh một khoảng cách.

✓ Thụt nhanh đầu dòng.

✓ Tạo nhanh một đoạn dấu kẻ chấm.

✓ Xóa nhanh một khoảng cách.

✓ Gõ chữ không bị rớt xuống dòng.

✓ Căn đều nhanh nhiều đoạn khác nhau.

NỘI DUNG BÀI HỌC

1) Các thao tác với Tab

2) Tạo đường kẻ nhanh với Tab

3) Các kiểu Tab cơ bản
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1) Tạo tài liệu mới và lưu vào Desktop với tên “Tin học Sao Việt”

2) Thực hiện thao tác tùy chỉnh theo thông số chuẩn trước khi soạn thảo

3) Tạo 2 Tab trái tại các vị trí 2cm và 6cm

4) Di chuyển Tab 6cm vào vị trí 4cm, Tab 2cm sang vị trí 7cm

5) Tạo 1 Tab giữa tại vị trí 10cm

6) Tạo 1 Tab phải tại vị trí 15cm

7) Đổi kiểu Tab 10cm thành Tab phải, Tab 15cm thành Tab trái

8) Xóa 1 Tab trái bất kỳ

9) Tạo đường kẻ chấm từ vị trí 4cm đến vị trí 7cm

10) Xóa tất cả các Tab

11) Tải “Bài tập sử dụng Tab trong soạn thảo văn bản” và làm theo yêu cầu trong đó

BÀI TẬP THỰC HÀNH VỀ SỬ DỤNG ĐIỂM DỪNG TAB
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I. CÁC THAO TÁC VỚI TAB
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1. Chọn kiểu Tab: Chọn một kiểu Tab màu đen bất kỳ (lưu ý chỉ được chọn kiểu Tab có màu đen, cứ 

bấm vào điểm này thì kiểu tab sẽ thay đổi)

Chọn theo một trong 3 loại này, cứ bấm khi nào thấy thì thôi
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2. Tạo Tab: Chọn vào một điểm trên mép dưới thước.

3. Sử dụng Tab: Nhấn phím Tab trên bàn phím (nếu sử dụng Tab trong bảng biểu phải Ctrl + Tab)

4. Di chuyển Tab: Giữ chuột trái vào Tab và di chuyển trên mép dưới thước.

5. Xóa Tab: Giữ chuột trái vào từng Tab và kéo ra khỏi thước hoặc nhấn Ctrl + Q
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Nháy đúp chuột vào Tab, sau đó chọn các kiểu 

đường kẻ cho Tab tại mục Leader.

II. TẠO ĐƯỜNG KẺ NHANH VỚI TAB
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Nháy đúp chuột vào Tab, sau đó chọn các kiểu 

Tab tại mục Alignment

1. Tab trái – Left Tab: Khi gõ, chữ sẽ cố 

định bên trái, chạy về bên phải. Khi đó các  

đoạn cùng Tab trái, sẽ căn đều nhau bên trái.

2. Tab phải – Right Tab: Khi gõ, chữ sẽ cố 

định bên phải, chạy về bên trái. Khi đó các 

đoạn cùng Tab phải, sẽ căn đều nhau bên phải.

3. Tab giữa – Center Tab: Khi gõ chữ chia 

đều về hai bên của Tab. Khi đó các đoạn cùng 

Tab giữa, sẽ căn đều nhau theo 1 trục ở giữa.

III. CÁC KIỂU TAB CƠ  BẢN
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